AccueilAccueil  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 probleme

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
lulu13
membre
membre
avatar

Masculin
Nombre de messages : 24
Age : 44
Date d'inscription : 15/01/2008

MessageSujet: probleme   Mer 30 Jan - 22:11

voila jai mon sable de loire qui jaunie et l'eau devient trouble.
ma filtration et 2 pompe.
1er.filtration perlon.1050lh
2em.filtration mousse et ceramique.700lh.
je ne comprend pas:?:
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Goulhy19
membre actifs
membre actifs
avatar

Masculin
Nombre de messages : 31
Age : 29
Date d'inscription : 21/12/2007

MessageSujet: Re: probleme   Mer 30 Jan - 22:34

Tu as des photos?
Tu peux donner tes parametres et ta frequence de changement d'eau plus volume? Tes cannes de rejets sont elles diriger vers le sol?
Merci
Amicalement yohann
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lulu13
membre
membre
avatar

Masculin
Nombre de messages : 24
Age : 44
Date d'inscription : 15/01/2008

MessageSujet: Re: probleme   Mer 30 Jan - 22:42

mon volume et 460l mise en eau 2 semaine et me rejet d'eau son diriger a la surface pas vers le sol.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lulu13
membre
membre
avatar

Masculin
Nombre de messages : 24
Age : 44
Date d'inscription : 15/01/2008

MessageSujet: Re: probleme   Mer 30 Jan - 22:44

PH.7.5
KH.7.12
NO2.0.3 MG/L
NO3. 0
d'apret mes teste
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Goulhy19
membre actifs
membre actifs
avatar

Masculin
Nombre de messages : 31
Age : 29
Date d'inscription : 21/12/2007

MessageSujet: Re: probleme   Mer 30 Jan - 22:54

Tu as toujours du depos, ton sable ne devient surement pas jaune il y a juste une petite couche a la surface qui se depose Wink
Envois une de tes 2 cannes vers le sol tu veras normalement ça s'enleve ou fait le test avec ta mains secoues un peu la surface pour voir si ça se souleve Wink
Par contre tu n'as pas de poipoi dedans encore?
Si c'est pas ça essaye de faire une photo.
Amicalement yohann
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lulu13
membre
membre
avatar

Masculin
Nombre de messages : 24
Age : 44
Date d'inscription : 15/01/2008

MessageSujet: Re: probleme   Mer 30 Jan - 23:04


url=http://www.servimg.com/image_preview.php?i=16&u=11910396][/url]

url=http://www.servimg.com/image_preview.php?i=18&u=11910396][/url]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Goulhy19
membre actifs
membre actifs
avatar

Masculin
Nombre de messages : 31
Age : 29
Date d'inscription : 21/12/2007

MessageSujet: Re: probleme   Mer 30 Jan - 23:25

Tu l'as bouilli la racine? Avec quelle eau le remplis tu?
Amicalement yohann
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ludovite
membre actifs
membre actifs
avatar

Masculin
Nombre de messages : 88
Age : 45
Localisation : monterblanc (56 morbihan)
Emploi/loisirs : menuisier
Date d'inscription : 09/09/2007

MessageSujet: Re: probleme   Jeu 31 Jan - 11:59

As tu bien rincé ton sable avant de le mettre dans ton aqua
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lulu13
membre
membre
avatar

Masculin
Nombre de messages : 24
Age : 44
Date d'inscription : 15/01/2008

MessageSujet: Re: probleme   Jeu 31 Jan - 22:41

oui pour la racine je l'ai bouilli pendant 2 heure.
et mon sable je l'ai rince plusieur fois.
je pence a mon pompe principal qui ne marche pas bien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lulu13
membre
membre
avatar

Masculin
Nombre de messages : 24
Age : 44
Date d'inscription : 15/01/2008

MessageSujet: Re: probleme   Jeu 31 Jan - 23:15

pour l'eau ces mon eau de conduite pour l'instant
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probleme   

Revenir en haut Aller en bas
 
probleme
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme algue
» probleme euphyllia
» Probleme avec mon octodon
» probleme de nitrates apres un changement d eau
» probleme avec mon bci colombien!!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
discus-débutant :: L'environnement :: les plantes, le sol et le décor.-
Sauter vers: